Excel Toplama Formülü – Tasarım Kodlama
Excel

Excel Toplama Formülü

TOPLA işlevi kendisine parametre olarak gönderilen aralığı yada bağımsız hücreleri toplar.

Excel TOPLA işlevi, sağlanan değerlerin toplamını döndürür. Bu değerler herhangi bir kombinasyonda sayılar, hücre referansları, aralıklar, diziler ve sabitler olabilir. SUM, 255 bağımsız değişkene kadar işleyebilir.

Örneğin:

= TOPLA(A2: A10) A2: 10 hücrelerindeki değerleri toplar.

= TOPLA (A2: A10, C2: C10) Değerleri A2: 10 hücrelerine ve C2: C10 hücrelerindeki değerleri toplar.

 

excel toplama formülü

excel toplama formülü

1 Yorum

Yorum bırak